Resolved
Partial outage of voice services

Started
30. 6. 2022 at 09:20
Status
Resolved after about 3 hours

Impact

Operational
Affected
Voice Services
CZ Voice Services
  • Resolved
    1. 7. 2022 at 05:40

    null

  • Resolved
    30. 6. 2022 at 11:50

    The problem was solved.

  • Monitoring
    30. 6. 2022 at 11:07

    Monitorujeme stav služeb.

  • Monitoring
    30. 6. 2022 at 11:06

    null

  • Identified
    30. 6. 2022 at 10:38

    We are continuing to work on a fix for this incident.

  • Investigating
    30. 6. 2022 at 09:20

    We are currently experiencing partial quality degradation at incoming voice calls (less than 5 % packet loss, not all calls are affected). Outbound calls and Daktela v6 solution are not affected. We are investigating the cause.